Zusammengebauter PC startet nicht??

Allgemeine Diskussionen, Probleme und Supportanfragen zu (Komplett-)PCs

Moderatoren: lueftermeister, coolmann

Benutzeravatar
-=The Punisher=-
Beiträge: 114
Registriert: 18.01.2005, 14:06

Zusammengebauter PC startet nicht??

Beitragvon -=The Punisher=- » 05.07.2013, 17:44

Hallo,
ich habe heute endlich meinen Rechner zusammengebaut. Jetzt will er nicht starten.
Ich schreib Euch mal die Komponenten, die ich verbaut habe:

CPU: Intel Core I5-3470 mit eigenem Lüfter
MB: AsRock H77 PRO4/MVP
RAM: 2x4GB Kingston KHX1600C9D3B1K/8GX
PSU: bequiet! PUREPOWER L7 430W
1.HDD: Sandisk 128 GB SSD SATAIII
2.HDD: WD 650 GB SATAII
ODD: BR-ROM Combo DVD-RW
GK: Momentan Keine

Wenn ich den Rechner starte, piept er 4x und nach 5 sec. startet er neu und ich bekomme nichts auf den Monitor.
Auf dem MB ist noch ein Anschluss für das Netzteil. Und zwar so ein Anschluss mit 8 Pins. Jedoch hat das netzteil nicht so ein Stecker. Auf der Anleitung des MB's stand, dass es auch mit dem 4-Adrigen P4 Stecker geht. Wenn ich aber den P4-Stecker vom MB trenne, fährt der Rechner hoch ohne zu piepen und neu zu starten. Aber ich bekomme immer noch nichts auf den Monitor.

Ich bitte um Eure Hilfe.

Danke

Punisher

Benutzeravatar
Sgt.4dr14n
Moderator
Beiträge: 5259
Registriert: 08.07.2006, 14:36
Wohnort: München

Re: Zusammengebauter PC startet nicht??

Beitragvon Sgt.4dr14n » 05.07.2013, 18:11

-=The Punisher=- hat geschrieben:Wenn ich den Rechner starte, piept er 4x und nach 5 sec. startet er neu und ich bekomme nichts auf den Monitor.
Da hast du doch einen ersten Ansatz.

Manual lesen.
Mein Rechner wird zu 78,084 % mit Stickstoff gekühlt.

Benutzeravatar
-=The Punisher=-
Beiträge: 114
Registriert: 18.01.2005, 14:06

Re: Zusammengebauter PC startet nicht??

Beitragvon -=The Punisher=- » 05.07.2013, 18:19

auf dem MB sitzt ein AMI BIOS.
Ich habe bereits geschaut, was es heißt, wenn der Rechner 4x piept.
4× kurz System-Timer ausgefallen Motherboard (System-Timer)

hab keine Ahnung was das bedeutet.
Hab aber einen BIOS Reset gemacht und das hat nichts gebracht.

Benutzeravatar
Joyrider
Beiträge: 4507
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Zusammengebauter PC startet nicht??

Beitragvon Joyrider » 05.07.2013, 19:24

Klingt nach defektem Board.

Eventuell auch kaputte CPU, aber das würde mich wundern.
Diese Signatur ist defekt.

Benutzeravatar
-=The Punisher=-
Beiträge: 114
Registriert: 18.01.2005, 14:06

Re: Zusammengebauter PC startet nicht??

Beitragvon -=The Punisher=- » 05.07.2013, 19:38

das bezweifel ich, die komponente sind neu?

Benutzeravatar
Jensomio
Moderator
Beiträge: 964
Registriert: 28.08.2005, 12:01
Wohnort: Irgendwo
Kontaktdaten:

Re: Zusammengebauter PC startet nicht??

Beitragvon Jensomio » 05.07.2013, 20:04

Eventuell Pins beim Einbauen der CPU verbogen? Das kann leicht passieren.
Intel® Core™ i7-6800K @4,3 GHz
32GB DDR4 @2400
MSI GTX 980ti
3x 500GB Samsung 850 EVO SSD
Seagate 2TB SSHD
Asus X99 Deluxe II
Corsair 750d Airflow

Benutzeravatar
-=The Punisher=-
Beiträge: 114
Registriert: 18.01.2005, 14:06

Re: Zusammengebauter PC startet nicht??

Beitragvon -=The Punisher=- » 05.07.2013, 20:15

ich hab mal die cpu rausgenommen und da waren 2 pins tatsächlich verbogen

Benutzeravatar
Sgt.4dr14n
Moderator
Beiträge: 5259
Registriert: 08.07.2006, 14:36
Wohnort: München

Re: Zusammengebauter PC startet nicht??

Beitragvon Sgt.4dr14n » 05.07.2013, 21:13

Eben.

Zumal es auch defekt sein kann wenn es neu ist. Entweder weil es nicht richtig getestet wurde oder durch einen Transportschaden.

In deinem Fall musst du jetzt eben feststellen ob die Pins schon davor verbogen waren oder die CPU einfach recht grob eingebaut wurde.
Mein Rechner wird zu 78,084 % mit Stickstoff gekühlt.

Benutzeravatar
-=The Punisher=-
Beiträge: 114
Registriert: 18.01.2005, 14:06

Re: Zusammengebauter PC startet nicht??

Beitragvon -=The Punisher=- » 05.07.2013, 22:01

naja, ich hab das so eingebaut, wie es sich gehört. was kann man jetzt machen?
die pins sind bei mir nicht so verbogen, wie ich es auf anderen bildern gesehen habe, sonder sie sind eingedrückt

Benutzeravatar
Joyrider
Beiträge: 4507
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Zusammengebauter PC startet nicht??

Beitragvon Joyrider » 06.07.2013, 09:02

Auch neue Mainboard können defekt sein.

Verbogene Pins sind natürlich auch blöd. :(

Bzw. eingedrückt, wie geht das denn?
Diese Signatur ist defekt.

Benutzeravatar
-=The Punisher=-
Beiträge: 114
Registriert: 18.01.2005, 14:06

Re: Zusammengebauter PC startet nicht??

Beitragvon -=The Punisher=- » 06.07.2013, 09:26

mit eingedrückt meine ich. dass die pins zwar in der richtigen richtung liegen aber die liegen flach auf dem sockelboden
ich habe den mb in februar dieses jahres gekauft, bei K&M. 14 tägiger rückgaberecht gibt es also nicht mehr.
die cpu habe ich erst gestern gekauft und auch eingebaut. da wäre es jetzt blöd wenn ich zu k&m gehe, oder was meint ihr?

EDIT:
War gerade bei K&M.
Wie ich es mir gedacht habe, konnten sie nichts machen. Kamen mit "...es handelt sich hierbei nicht um einen Garantiefall, wegen Eigenschuld usw..."
Dann sagte er auch das MB sollte man wegschmeißen. Man kann es nicht retten, vlt. nur mit Glück.
Ich werde es wahrscheinlich als defekt verkaufen müssen

Benutzeravatar
Sgt.4dr14n
Moderator
Beiträge: 5259
Registriert: 08.07.2006, 14:36
Wohnort: München

Re: Zusammengebauter PC startet nicht??

Beitragvon Sgt.4dr14n » 06.07.2013, 14:58

Dass die Pins schief liegen gehört so. Das war beim Sockel 1156 auch schon so.
Mein Rechner wird zu 78,084 % mit Stickstoff gekühlt.

Benutzeravatar
Joyrider
Beiträge: 4507
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Zusammengebauter PC startet nicht??

Beitragvon Joyrider » 06.07.2013, 16:59

Das Board war schon bei Kauf defekt. Der Händler möge das Gegenteil beweisen.

Daher soll er bitte reparieren, bzw. kannst du auch eine Neulieferung wünschen.

Schau sonst mal nach BGB 439 und 440, da steht noch was bei.

Oder wende dich an einen Anwalt deiner Wahl, denn Rechtsberatung dürfen (und wollen) wir dir hier nicht geben.
Diese Signatur ist defekt.

Benutzeravatar
-=The Punisher=-
Beiträge: 114
Registriert: 18.01.2005, 14:06

Re: Zusammengebauter PC startet nicht??

Beitragvon -=The Punisher=- » 06.07.2013, 19:39

dass das mb bereits kaputt war, als ich es gekauft habe, kann ich jetzt bei K&M schwer behaupten. ich hab ja die cpu schon reingetan

Benutzeravatar
linkin_park_forever
Moderator, hieß früher "vs"
Beiträge: 5876
Registriert: 13.03.2004, 21:15
Wohnort: München

Re: Zusammengebauter PC startet nicht??

Beitragvon linkin_park_forever » 06.07.2013, 19:55

Joyrider hat geschrieben:Das Board war schon bei Kauf defekt. Der Händler möge das Gegenteil beweisen.

Daher soll er bitte reparieren, bzw. kannst du auch eine Neulieferung wünschen.


Sofern nicht mit Gewalt irgendwelche Kontaktstellen des Mainboards beschädigt worden sind, sollte man problemlos einen Austausch verlangen können. Da sich wohl das Mainboard bei erster Inbetriebnahme als defekt heraustellt, würde ich mich schriftlich an K&M wenden. Im schlimmsten Fall müsste man dann direkt beim Hersteller eine Anfrage wegen eines Austauschs stellen. Auf jeden Fall solltest du nicht auf deinem kaputten Board sitzen bleiben.
Notebook: HP Spectre x360: 13,3" 1440p OLED, Core i7-6560U, 8 GB DDR3L, 256 GB Samsung NVMe SSD

Benutzeravatar
Joyrider
Beiträge: 4507
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Zusammengebauter PC startet nicht??

Beitragvon Joyrider » 07.07.2013, 11:03

Du kannst den Defekt doch aber nur feststellen nachdem du die CPU eingebaut hast.

Wie soll man das denn vorher wissen, wenn keine sichtbaren Beschädigungen da sind?
Diese Signatur ist defekt.

Benutzeravatar
Jensomio
Moderator
Beiträge: 964
Registriert: 28.08.2005, 12:01
Wohnort: Irgendwo
Kontaktdaten:

Re: Zusammengebauter PC startet nicht??

Beitragvon Jensomio » 07.07.2013, 11:08

Naja verbogene Pins sind leider eine sichtbare Beschädigung. Ich hab hier noch ein 300€ High End Board, das genau aus diesem Grund nicht ausgetauscht wurde. Ich drück Dir die Daumen, dass du einen Austausch bekommst!
Intel® Core™ i7-6800K @4,3 GHz
32GB DDR4 @2400
MSI GTX 980ti
3x 500GB Samsung 850 EVO SSD
Seagate 2TB SSHD
Asus X99 Deluxe II
Corsair 750d Airflow

Benutzeravatar
-=The Punisher=-
Beiträge: 114
Registriert: 18.01.2005, 14:06

Re: Zusammengebauter PC startet nicht??

Beitragvon -=The Punisher=- » 07.07.2013, 13:05

@Jensomio:
auch von AsRock??


ich habe mich gestern an das Support von AsRock gewendet.
Bin gespannt, was sie dazu sagen....

Benutzeravatar
Jensomio
Moderator
Beiträge: 964
Registriert: 28.08.2005, 12:01
Wohnort: Irgendwo
Kontaktdaten:

Re: Zusammengebauter PC startet nicht??

Beitragvon Jensomio » 07.07.2013, 13:59

Ne von Gigabyte.
Intel® Core™ i7-6800K @4,3 GHz
32GB DDR4 @2400
MSI GTX 980ti
3x 500GB Samsung 850 EVO SSD
Seagate 2TB SSHD
Asus X99 Deluxe II
Corsair 750d Airflow

Benutzeravatar
-=The Punisher=-
Beiträge: 114
Registriert: 18.01.2005, 14:06

Re: Zusammengebauter PC startet nicht??

Beitragvon -=The Punisher=- » 07.07.2013, 15:09

von Gigabyte???

die habe doch eigtl 'nen guten Support, so viel ich weiß....


Zurück zu „PC-Support“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast