PC fährt nicht hoch - schwarzer Bildschirm - Lüfter drehen n

Allgemeine Diskussionen, Probleme und Supportanfragen zu (Komplett-)PCs

Moderatoren: lueftermeister, coolmann

Grimmjow
Beiträge: 1
Registriert: 21.12.2013, 16:09

PC fährt nicht hoch - schwarzer Bildschirm - Lüfter drehen n

Beitragvon Grimmjow » 21.12.2013, 16:26

Guten Abend zusammen,

ich bin neu hier und habe mich deswegen hier angemeldet, weil ich in einem anderen Forum nicht mein Problem lösen konnte.

Erstmal, was ich im Gehäuse habe:

i5 4670 mit Boxed Kühler
ASRock H87 Pro3
Be quiet 530 W (glaube war das L8 Modell) mit CM
G.Skill Ripjaw 8GB 1600 MHz CL9D 9-9-9-24
HD Graphics 4600 (iGPU)
WesternGate 500 GB
LG DVD Writer
4 Gehäuselüfter

Nun zu meinem Problem.

Diesen Rechner hatte ich mir selber zusammengestellt. Alles zusammen gebaut und schick. HAtte vor Wochen dann den ersten Start - Kurzschluss (Habe blöderweise einen Lüfter ans MB geschlossen, obwohl es am NT dran war >.<) :shit:

Die Leiterbahn dann gelötet, um zu schauen ob es noch geht. Funktioniert wieder (Glück gehabt)

Nun hatte mein Arbeitsspeicher keine Lust mehr gehabt und musste daran herumfummeln. Schließlich lief er dann im Single Modus auf Bank 3 und 4.

DA es mir aber zu blöd war und ich den Dual Channel nutzen wollte, baute ich diese bei abgestecktem NT aus.
Nun macht er gar nichts mehr und egal wie ich die RAM einsetze, drehen kurz die Lüfter beim Start, sowie der Kühler ect. gehen aber dann nach 1 Sek. wieder aus. Dann springen sie wieder an.

Je nach Platzierung der RAM drehen sich die Lüfter auch mal 30-40 Sek. und gehen dann wieder aus.

So geht das ganze Spiel immer wieder.

Nun habe ich mal reingeschaut und hatte dann doch ein schlechtes Gefühl im Magen. Die Pins vom Sockel (einige aus der hinteren Reihe) sind nicht verbogen, aber leicht runtergedrückt.

Wisst ihr, ob es so sein soll oder ob ich es war? Ich habe die CPU bloß 1 mal eingebaut und wusste, worauf ich achten sollte. Da ich ihn somit nicht mehr ausgebaut habe und der Rechner trotzdem seine Wochen lief, schließe ich das jedoch aus.

Alles ist neu (bis auf Netzteil - ist aus einem älteren Rechner und Festplatte ist ebenfalls gebraucht)

CLCMOS habe ich auch schon versucht, ohne Erfolg. Genauso wie mit der Batterie.

Ich komme nicht mehr weiter :(.

Habe mich schon irgendwie damit abgefunden, ein neues Mainboard zu kaufen. Das würde ich aber gern vermeiden, da ich mir jetzt eine Grafikkarte kaufen wollte.

Ich bitte dringend um Hilfe :/ Danke schonmal im Vorraus

Benutzeravatar
Tomek
Beiträge: 373
Registriert: 16.09.2011, 17:01

Re: PC fährt nicht hoch - schwarzer Bildschirm - Lüfter dreh

Beitragvon Tomek » 25.12.2013, 12:41

Kannst du vielleicht ein Bild von den runtergedrückten Pins machen?
Evtl. mit einer Nadel wieder hoch biegen.

Hast du mal versucht, die DDR Riegel einzeln zu stecken oder vom Kumpel/Papa ein funktionierendes RAM einzeln einzubauen? Kann ja eins defekt sein.

Benutzeravatar
Sgt.4dr14n
Moderator
Beiträge: 5259
Registriert: 08.07.2006, 14:36
Wohnort: München

Re: PC fährt nicht hoch - schwarzer Bildschirm - Lüfter dreh

Beitragvon Sgt.4dr14n » 25.12.2013, 14:13

Die Pins im Sockel sollten eigentlich verbogen sein. Die stehen im 45° Winkel und drücken bei eingebauter CPU gegen die Kontaktpunkte an der Unterseite der CPU.

Falls ein paar flacher sind als die anderen kannst du mal versuchen diese mit einer Nadel wieder etwas anzuheben.
Mein Rechner wird zu 78,084 % mit Stickstoff gekühlt.


Zurück zu „PC-Support“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste