Neuer PC startet nicht

Allgemeine Diskussionen, Probleme und Supportanfragen zu (Komplett-)PCs

Moderatoren: lueftermeister, coolmann

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Neuer PC startet nicht

Beitragvon scooter44 » 15.08.2013, 08:43

Hallo, meiner neuer PC ist gerade mal 14 Tage alt und es gibt folgendes Problem:

Bei täglichem Erststartversuch des Systems durch Betätigen der Power-Taste leuchtet zwar die rote Power-Lampe, aber der Prozessor startet nicht, um das System zu booten. Lüfter sind hörbar. Nach mehrmaligem Drücken der Power-Taste schaltet der PC dann ab und nach erneutem Betätigen bootet der PC dann.
Nach Reklamation wurde durch den Techniker angeblich kein Problem gefunden, es wurden ein BIOS-Update vorgenommen und einige Einstellungen verändert, so dass ich jetzt erneut reklamieren muss. Mein Netzteil geht bis 500 W. In letzter Zeile auf Gehäuse aufgedruckt.

Entweder ist die Power-Taste defekt, oder das Netztteil. Wobei ich vermute, dass das Netztteil kein Markenprodukt ist. Steht zwar "Made in China" drauf, mehr nicht.
Betriebssystem Windows 7, Prozessor AMD A4-3400 APU with Radeon(tm) Graphics 2,70 GHz.

Das Problem tritt nur dann auf, wenn der PC über einen längeren Zeitraum ausgeschaltet war. Bei kürzeren Pausen von 1 - 2 Std. funktioniert alles korrekt über die Power-Taste.

Benutzeravatar
schmidtsmikey
Site Admin
Beiträge: 8708
Registriert: 08.12.2003, 21:50
Wohnort: Hamburg
Kontaktdaten:

Re: Neuer PC startet nicht

Beitragvon schmidtsmikey » 15.08.2013, 13:06

Hmm... das klingt nicht gut. Würde da entweder auf Netzteil oder Mainboard tippen. Hatte solche Fälle schon des öfteren. Manchmal half ein Tausch des Netzteiles. Andere MAle waren es Vorzeichen für einen Defekt des Mainboards.

Komisch, dass das bei einem neuen PC aufgetreten ist. Hast Du den PC selbst zusammengebaut? Hast Du die Möglichkeit, mal ein anderes Netzteil einzubauen? Ggf. mal quertauschen, vielleicht tritt das Phänomen bei einem anderen PC ebenfalls mit dem Netzteil auf (muss aber nicht).

Ansonsten: wieder einschicken und hinweisen, dass der Fehler erst nach gewisser Zeit auftritt.

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 15.08.2013, 18:02

Nein, in einem PC-Geschäft erworben. Nach Reklamation wurde er vom Techniker von Donnerstag letzte Woche bis diesen Montag dort überprüft. Angeblich Netzteil schon getauscht. Heute Abend das gleiche Problem. Power-Taste scheint nicht richtig zu funktionieren. Der PC ließ sich auf Probe auch damit nicht ausschalten. Lüfter gehen. Dann PC mittels Netzteilschalter ausgeschaltet, dann wieder ein. Power-Taste betätigt und er fährt hoch. Merkwürdige Sache. Am Montag bringe ich ihn wieder zum Verkäufer. Also erneute Reklamation. Hochgefahren macht der PC keinerlei Probleme!

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 16.08.2013, 08:18

Gestern nach normalem Herunterfahren des Betriebssystem hätte sich der PC automatisch abschalten müssen. Powerleuchte blieb jedoch an und durch Drücker der Power-Taste ließ sich der PC auch nicht abschalten. Dann Netzteilschalter auf 0 und Steckerleiste aus. Problem könnte möglicherweise schon an der Power-Taste liegen. PC-Händler gerade informiert, am Mo liefere ich den PC zum 2. Nachbesserungsversuch.
Sollte sich dieser Nachbesserungsversuch als erfolglos erweisen, werde ich den Händler im Rahmen der Gewährleistung auf einen Umtausch ansprechen.

Benutzeravatar
schmidtsmikey
Site Admin
Beiträge: 8708
Registriert: 08.12.2003, 21:50
Wohnort: Hamburg
Kontaktdaten:

Re: Neuer PC startet nicht

Beitragvon schmidtsmikey » 16.08.2013, 16:13

Das beste, was Du jetzt machen kannst. Nicht selbst herumfummeln, da du sonst Garantieansprüche verlierst.

Warten wir es mal ab.

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 16.08.2013, 19:11

Merkwürdig ist auch: Nach Option "Herunterfahren" startet er ab und zu neu. Oder heute nach "Neustart" fährt er herunter. :roll:
Ich bin gespannt, ob der Fehler nun gefunden wird. Netzteil, Motherboard oder Power-Taste. Falls nicht beharre ich auf Umtausch.

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 22.08.2013, 08:13

Beim Techniker startet der PC einwandfrei. :? Er hat die Anlaufzeit der Festplatte verlängert. Was immer dieser Wert auch ist. Bestünde das Problem weiterhin, solle ich alle USB-Geräte zu einem neuen Test mitbringen.

Das Problem besteht daheim weiterhin. Aber nur bei einem "Kaltstart", wenn das System 5-10 Stunden nicht hochgefahren wurde, als ob die Festplatte zum Start keinen "Saft" bekäme. :roll: Der Techniker meinte auf meine Rückfrage, dass die blinkende Leuchte neben der Powerleuchte die Festplatte anzeigt.

Das alles ist mir bei einem neuen PC unverständlich, den Sitz aller Kabel (SAT) vom Motherboard zur Festplatte habe ich überprüft.

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 22.08.2013, 08:44

Kann es auch sein, dass die Festplatte vom BIOS bei einem "Kaltstart" nicht erkannt wird und startet? Erst nach wiederholtem Betätigen der Power-Taste startet auch die Festplatte und der PC bootet.

Benutzeravatar
schmidtsmikey
Site Admin
Beiträge: 8708
Registriert: 08.12.2003, 21:50
Wohnort: Hamburg
Kontaktdaten:

Re: Neuer PC startet nicht

Beitragvon schmidtsmikey » 22.08.2013, 10:30

Naja, ich habe das Netzteil oder Mainboard in Verdacht. Wenn das Netzteil ne Macke hat und die Komponenten nicht ordentlich mit Strom versorgt, dann kommt so ein Verhalten zustande.

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 22.08.2013, 13:24

Der Techniker hat das Netzteil als Fehlerquelle ausgeschlossen.

Der Startfehler tritt auch nur dann auf, wenn der PC länger ausgeschaltet war und ich nach ca. 5-8 Stunden die Power-Taste betätige. :roll: Ärgerlich an der ganzen Sache ist, dass der PC neu ist. Sollte es wiederholt nicht klappen verlange ich einen Umtausch. Mal gespannt, ob das dann problemlos möglich ist!

Benutzeravatar
schmidtsmikey
Site Admin
Beiträge: 8708
Registriert: 08.12.2003, 21:50
Wohnort: Hamburg
Kontaktdaten:

Re: Neuer PC startet nicht

Beitragvon schmidtsmikey » 22.08.2013, 14:18

Wenn er das Netzteil als Fehlerquelle ausschließen kann: was ist denn der Fehler laut Techniker? Würde mich mal interessieren...

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 22.08.2013, 17:13

Heute Abend startete PC nach 4 Stunden Pause erst nach Betätigen der Reset-Taste. Neue Variante! Nach telefonischer Rücksprache mit einem anderen PC-Dienst wird der Fehler möglicherweise in Zusammenhang mit dem Motherboard gebracht. Für mich sieht es so aus, als bekäme die Festplatte keinen Startbefehl! :roll:

Wie gesagt tritt der Fehler erst nach längerem Abkühlen und Neustart des Systems auf!

Am Montag bringe ich den PC zum Verkäufer zur erneuten Prüfung und erwähne auch eine Prüfung des Motherboards.

Benutzeravatar
schmidtsmikey
Site Admin
Beiträge: 8708
Registriert: 08.12.2003, 21:50
Wohnort: Hamburg
Kontaktdaten:

Re: Neuer PC startet nicht

Beitragvon schmidtsmikey » 23.08.2013, 08:07

schmidtsmikey hat geschrieben:Hmm... das klingt nicht gut. Würde da entweder auf Netzteil oder Mainboard tippen. Hatte solche Fälle schon des öfteren. Manchmal half ein Tausch des Netzteiles. Andere MAle waren es Vorzeichen für einen Defekt des Mainboards.

Meine erste Antwort zu diesem Thema :D

Benutzeravatar
Joyrider
Beiträge: 4481
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Neuer PC startet nicht

Beitragvon Joyrider » 25.08.2013, 07:43

Lies dir alternativ mal die BGB 437, 439 und 440 durch.

Vielleicht ist da noch was bei was dir hilft. (Nur meine Meinung, KEINE!!! Rechtsberatung)
Rücksichtnahme, Höflichkeit, Erziehung, gute Manieren, Benimmregeln und Anstand.

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 25.08.2013, 08:14

Danke!

Jeden Tag die gleiche Prozedur: Bei Erststart startet das System nicht vollständig. PC einige Minuten mit leuchtender Powerlampe stehen lassen, ausschalten und neustarten. Erst dann bootet das System. Ich habe schon über den Einbau eines Marken-Netzteils nachgedacht. Vielleicht Enermax mit 300 W.

Hier Fotos:


http://img3.fotos-hochladen.net/uploads ... hr8sdg.jpg

http://img3.fotos-hochladen.net/uploads ... 5zpiwx.jpg


Alles ärgerlich, da es sich ja um einen nagelneuen PC handelt!

Benutzeravatar
schmidtsmikey
Site Admin
Beiträge: 8708
Registriert: 08.12.2003, 21:50
Wohnort: Hamburg
Kontaktdaten:

Re: Neuer PC startet nicht

Beitragvon schmidtsmikey » 25.08.2013, 08:25

Wie bereits gesagt: der Verkäufer muss nachbessern.

Man kann Netzteil mal austauschen (wie ich bereits zu Beginn sagte), aber bei einem neuen PC verlierst du eventuell deine Garantie. Also würde ich es lassen. Und dann können wir dir auch nicht wirklich helfen.

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 25.08.2013, 08:29

Sicher wäre das Teil hier empfehlenswerter:


http://www.enermax.de/produkte/netzteile/triathlor/

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 26.08.2013, 08:31

Ich nutze für meine Internetverbindung momentan FRITZ!WLAN mit USB-Stick N. Könnte es eventuell auch sein, dass dadurch Bootprobleme entstehen? Den USB-Stick N muss ich nach Hochfahren des System immer wieder ein- und ausstecken bis er anfängt zu blinken. Im Gerätemanager ist alles okay.

Benutzeravatar
schmidtsmikey
Site Admin
Beiträge: 8708
Registriert: 08.12.2003, 21:50
Wohnort: Hamburg
Kontaktdaten:

Re: Neuer PC startet nicht

Beitragvon schmidtsmikey » 26.08.2013, 08:53

Das wäre eine Möglichkeit, die man testen könnte. Einfach mal alle Peripherie-Geräte abstecken und dann damit arbeiten. Ist zwar irgendwie langweilig ohne Internet, aber um Probleme mit externen Geräten auszuschließen, wäre es ein Versuch Wert.

scooter44
Beiträge: 15
Registriert: 15.08.2013, 08:29

Re: Neuer PC startet nicht

Beitragvon scooter44 » 26.08.2013, 09:08

Ich habe nun das Programm FRITZ!WLAN mit Revo Uninstaller deinstalliert. USB-Stick N wurde im Gerätemanager automatisch entfernt. Ich habe gelesen, dass dieser Stick Boot-Probleme verursachen kann. PC nun über LAN-Kabel mit Fritz-Box verbunden.

Auf den nächsten "Kaltstart" bin ich aber mal gespannt.


Zurück zu „PC-Support“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste