Windows 7 Aktivierung - Defekt?

Fragen, Tipps & Tricks zu Windows 7

Moderatoren: coolmann, Aod, chillmensch

Benutzeravatar
Joyrider
Beiträge: 4314
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Windows 7 Aktivierung - Defekt?

Beitragvon Joyrider » 08.06.2011, 19:40

Hallo da,

ich muss ständig mein Windows 7 neu aktivieren, in 2 von 3 Fällen kann ich es nachvollziehen, aber beim aktuellen 3. Mal finde ich es ein bischen bekloppt.

Aktivierung 1: Nach Freischaltung des 4. CPU-Kerns
Aktivierung 2: Nach Einbau der SSD und Entfernung der 2 Raptoren
Aktivierung 3: Nach Umbau meiner externen 1,5TB Festplatte in einen internen Wechselrahmen

Windows wurde NICHT neu installiert. Beim 3. Mal hat sich lediglich die Nicht-Systemplatte geändert.

Ich habe ja nichts gegen eine einmalige Aktivierung, aber die 3 Nach-Aktivierungen gehen mir so langsam zu weit.

Ist es ein Bug? Oder woher kommt das? Windows 7 ist bei Zack-Zack (Alternate) gekauft worden und von Original-CD installiert.
AMD FX-8350 (8x 4GHz) - 32 GB RAM (4x 8GB DDR3) - NVIDIA 1070 + AMD 6970 - 500GB SSD / 2TB HDD / 3TB HDD

Benutzeravatar
Andy_20
Beiträge: 3915
Registriert: 23.04.2004, 10:56

Re: Windows 7 Aktivierung - Defekt?

Beitragvon Andy_20 » 08.06.2011, 20:03

Ich musste gestern auch mein Windows neu aktivieren, weil ich mein Hyperthreading mal probehalber deaktiviert habe und nachm Neustart wieder Ht angeschaltet hab und dann wollte er neu aktivieren.
MfG Andy
Bild

Benutzeravatar
Joyrider
Beiträge: 4314
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Windows 7 Aktivierung - Defekt?

Beitragvon Joyrider » 08.06.2011, 20:11

Ja, weil in dem Fall 1, bzw. 4 CPUs erkannt werden.

In dem Fall kann ich es nachvollziehen, so wie bei mir mit dem 4. Kern.

Aber nur wegen dem Einbau/Umbau einer Festplatte nicht.
AMD FX-8350 (8x 4GHz) - 32 GB RAM (4x 8GB DDR3) - NVIDIA 1070 + AMD 6970 - 500GB SSD / 2TB HDD / 3TB HDD


Zurück zu „Windows 7“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste