Telekom und Youtube

Fragen zum DSL-Anschluss, Hardware, Provider und Internet-Programmen.

Moderator: coolmann

Benutzeravatar
Joyrider
Beiträge: 4323
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Telekom und Youtube

Beitragvon Joyrider » 01.01.2012, 22:24

Ist da ne neue Blockier-Masche aufgemacht worden?

Sobald ich youtube aufrufe verliert mein Router komplett die Verbindung.

Wäre ja nicht das erste Mal das ein großer Provider (gerade Telekom) gegen Youtube "Drosselungen" einsetzt.
AMD FX-8350 (8x 4GHz) - 32 GB RAM (4x 8GB DDR3) - NVIDIA 1070 + AMD 6970 - 500GB SSD / 2TB HDD / 3TB HDD

Benutzeravatar
linkin_park_forever
Moderator, hieß früher "vs"
Beiträge: 5827
Registriert: 13.03.2004, 21:15
Wohnort: München

Re: Telekom und Youtube

Beitragvon linkin_park_forever » 03.04.2012, 23:02

Liegt wohl an deinem Router :mrgreen:

Dass die Telekom bei Youtube "drosselt" oder mal gedrosselt hat, habe ich aber auch schonmal gelesen... glaub auf CB.de
Desktop: Ryzen auf mITX in Planung
Notebook: HP Spectre x360: 13,3" 1440p OLED, Core i7-6560U, 8 GB DDR3L, 512 GB Samsung 960 Pro NVMe SSD
Smartphone: Motorola Moto X 2nd Gen: 5,2" 1080p OLED

Benutzeravatar
Joyrider
Beiträge: 4323
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Telekom und Youtube

Beitragvon Joyrider » 04.04.2012, 18:42

Habe mittlerweile nen neuen Router und es brachte keine Besserung.

Es ist halt verwunderlich das Youtube plötzlich sauschnell lädt, wenn ich über das VPN meines Servers gehe. ;)
AMD FX-8350 (8x 4GHz) - 32 GB RAM (4x 8GB DDR3) - NVIDIA 1070 + AMD 6970 - 500GB SSD / 2TB HDD / 3TB HDD

Benutzeravatar
schmidtsmikey
Site Admin
Beiträge: 8528
Registriert: 08.12.2003, 21:50
Wohnort: Hamburg
Kontaktdaten:

Re: Telekom und Youtube

Beitragvon schmidtsmikey » 05.04.2012, 06:38

In Deinem ersten Post hast Du von Abbruch gesprochen, jetzt von Geschwindigkeit.

Ich habe beispielsweise das Problem beim Upload, wenn ich große Daten hochlade. Startet meine FritzBox regelmäßig neu.

Benutzeravatar
Joyrider
Beiträge: 4323
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Telekom und Youtube

Beitragvon Joyrider » 05.04.2012, 06:49

Moin,

mal sinds nur langsame Geschwindigkeiten (generell jederzeit), meistens aber (gegen Abends) ständig Disconnects. Sobald ich KEIN Youtube mehr öffne ist alles in Ordnung und das wundert mich.

Aber was die ganzen Provider alles so mit den Leitungen machen will ich lieber gar nicht wissen...
AMD FX-8350 (8x 4GHz) - 32 GB RAM (4x 8GB DDR3) - NVIDIA 1070 + AMD 6970 - 500GB SSD / 2TB HDD / 3TB HDD


Zurück zu „Internet & DSL“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast