Dienste fallen aus in Windows Vista/7

Fragen, Tipps & Tricks zu Windows 7

Moderatoren: coolmann, Aod, chillmensch

Benutzeravatar
Joyrider
Beiträge: 4313
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Dienste fallen aus in Windows Vista/7

Beitragvon Joyrider » 18.03.2010, 11:16

Folgendes Problem:
2 unabhängige Notebooks von verschiedenen Personen haben seit ca. Dienstag das folgende Problem:
Das Ereignisprotokoll funktioniert nicht mehr
Die Windows-Anmeldung dauert sehr lange
Netzwerkverbindungen funktionieren nicht mehr
Diverse andere Dienste sind aufgrund von Dienstabhängigkeiten ebenfalls ausgefallen

Systeme sind:
Windows Vista Home Premium 32 Bit (Laptop 1)
Windows 7 Home Premium 32 Bit (Laptop 2)

Die Laptops kennen sich nicht, waren nie im gleichen Netzwerk und sind auch sonst total verschieden (verschiedene Hersteller). Das Vista ist eine OEM-Version und das Windows 7 eine Recovery-Version. Bei beiden werden stets die aktuellen Updates installiert.

Ich habe keine Ahnung wieso plötzlich das Problem auftaucht, neu ist es jedoch nicht, da z.B. hier auch schon die Probleme auftraten:
http://board.gulli.com/thread/1344632-d ... icht-mehr/
http://www.vistaheads.com/forums/micros ... erden.html

Virenscanner sind ebenfalls installiert (Vista mit Avira, Windows 7 mit Kaspersky 2010) und up to date.

Für Lösungsvorschläge wäre ich dankbar.
AMD FX-8350 (8x 4GHz) - 32 GB RAM (4x 8GB DDR3) - NVIDIA 1070 + AMD 6970 - 500GB SSD / 2TB HDD / 3TB HDD

Benutzeravatar
schmidtsmikey
Site Admin
Beiträge: 8513
Registriert: 08.12.2003, 21:50
Wohnort: Hamburg
Kontaktdaten:

Re: Dienste fallen aus in Windows Vista/7

Beitragvon schmidtsmikey » 20.03.2010, 12:57

Puhh...schwieriges Problem. Da musst Du ganz genau prüfen, welche Dienste ausfallen...

Benutzeravatar
Joyrider
Beiträge: 4313
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Dienste fallen aus in Windows Vista/7

Beitragvon Joyrider » 23.03.2010, 20:15

So gut wie alle ;)

Windows fuhr hoch, aber das wars auch.

Neu-Installation war die Lösung, retten ging nicht mehr, leider

Derzeit kommen auch viele Meldungen wegen der neuen Computer-Bild, das "BrowserAntiSpy" scheint mit Vista (64) sehr große Probleme zu haben und zerlegt das System. (Explorer.exe hängt im loop...)
AMD FX-8350 (8x 4GHz) - 32 GB RAM (4x 8GB DDR3) - NVIDIA 1070 + AMD 6970 - 500GB SSD / 2TB HDD / 3TB HDD

Benutzeravatar
schmidtsmikey
Site Admin
Beiträge: 8513
Registriert: 08.12.2003, 21:50
Wohnort: Hamburg
Kontaktdaten:

Re: Dienste fallen aus in Windows Vista/7

Beitragvon schmidtsmikey » 23.03.2010, 20:32

Analysiere das Event-Log (Ereignisanzeige). Das ist die einzige Anlaufstelle, die einem bei der Fehlersuche unterstützt.


Zurück zu „Windows 7“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste