Benachrichtigungssymbole angeblich inaktiv

Fragen, Tipps & Tricks zu Windows 7

Moderatoren: coolmann, Aod, chillmensch

Benutzeravatar
Joyrider
Beiträge: 4323
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Benachrichtigungssymbole angeblich inaktiv

Beitragvon Joyrider » 13.03.2010, 18:02

Ich habe unter Windows 7 eingestellt das immer alle Symbole und Benachrichtigungen auf der Taskleiste angezeigt werden sollen.

Generell funktioniert dies, jedoch fehlen teilweise Symbole. Hinzu kommt das die fehlenden Symbole varrieren. Sowohl die "Windows-Symbole" wie z.B. die Lautstärkeregelung oder das Netzwerk, aber auch Programme wie der Virenscanner, die Firewall, Miranda Instant Messanger oder Steam fehlen teilweise.

Als Grund des Fehlens wird bei den "Infobereichsymbol-Einstellungen" angegeben das die Programme inaktiv sind und wieder angezeigt werden sobald diese wieder aktiv sind. Wenn Steam läuft ist es jedoch aktiv. Der Virenscanner, die Firewall und die Lautstärkeregelung sind jedoch praktisch IMMER aktiv und am laufen.

Gerade bei den Netzwerkeinstellungen und der Lautstärkeregelung ist es ärgerlich, da nun keine Änderungen mehr vorgenommen werden können (Lautstärke fest, WLAN nicht deaktivierbar, usw). Wenn der Virenscanner und die Firewall fehlen ist das nicht ganz so schlimm, aber es ist dennoch gut den Status in der Leiste zu sehen.

System: Windows 7 Home Premium 64 Bit - Alle aktuellen Updates sind installiert
AMD FX-8350 (8x 4GHz) - 32 GB RAM (4x 8GB DDR3) - NVIDIA 1070 + AMD 6970 - 500GB SSD / 2TB HDD / 3TB HDD

Benutzeravatar
Joyrider
Beiträge: 4323
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Benachrichtigungssymbole angeblich inaktiv

Beitragvon Joyrider » 24.05.2012, 09:03

Mittlerweile (vor 3-4 Monaten) habe ich Windows 7 neu installiert, das Problem tritt nun erneut auf.

Weiss jemand Rat?
AMD FX-8350 (8x 4GHz) - 32 GB RAM (4x 8GB DDR3) - NVIDIA 1070 + AMD 6970 - 500GB SSD / 2TB HDD / 3TB HDD

Benutzeravatar
Andy_20
Beiträge: 3919
Registriert: 23.04.2004, 10:56

Re: Benachrichtigungssymbole angeblich inaktiv

Beitragvon Andy_20 » 24.05.2012, 13:59

Auf den Pfeil nach oben gehen, dort ist ein Link mit "Anpassen...". In dem erscheinenden Menü kannst du jetzt bei allen Programmen einstellen welche immer sichtbar sein sollen (Symbol und Benachrichtigungen anzeigen) oder ob sie nur bei Benachrichtigungen erscheinen sollen oder gar nicht erscheinen sollen, allerdings musst du das für jedes Programm einzeln einstellen.
Funktioniert bei meinen Rechner überall, will ja den Security Essentials auch immer sehen ;).
MfG Andy
Bild

Benutzeravatar
Joyrider
Beiträge: 4323
Registriert: 27.09.2006, 08:45
Wohnort: 127.0.0.1

Re: Benachrichtigungssymbole angeblich inaktiv

Beitragvon Joyrider » 24.05.2012, 15:10

Die Symbole sind alle aktiv.

Derzeit geht es wieder, als es nicht ging waren die Symbole bei der Auswahl jedoch auch ausgegraut.

Die Übergangslösung ist/war den Explorer via Taskmanager zu killen und neu zu starten.
AMD FX-8350 (8x 4GHz) - 32 GB RAM (4x 8GB DDR3) - NVIDIA 1070 + AMD 6970 - 500GB SSD / 2TB HDD / 3TB HDD


Zurück zu „Windows 7“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste